##// END OF EJS Templates
Option to blacklist certain resources from AlertChannels
Option to blacklist certain resources from AlertChannels

File last commit:

r59:4e7741e3
r123:a4ed66c8
Show More
default.nix
15 lines | 361 B | text/x-nix | NixLexer
# This file has been generated by node2nix 1.0.0. Do not edit!
{pkgs ? import <nixpkgs> {
inherit system;
}, system ? builtins.currentSystem}:
let
nodeEnv = import ./node-env.nix {
inherit (pkgs) stdenv python utillinux runCommand writeTextFile nodejs;
};
in
import ./node-packages.nix {
inherit (pkgs) fetchurl fetchgit;
inherit nodeEnv;
}