##// END OF EJS Templates
adjusted the padding of path and summary box between files and file details screens
adjusted the padding of path and summary box between files and file details screens

File last commit:

r3449:7c3af07c default
r3720:0c0b5c69 new-ui
Show More
release.nix
22 lines | 324 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, system ? builtins.currentSystem
, doCheck ? false
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
system;
# disable checkPhase for build
checkPhase = ''
'';
};
in {
build = enterprise_ce;
}