##// END OF EJS Templates
emails: don't use tag type for commit flow in pull-request type emails....
emails: don't use tag type for commit flow in pull-request type emails. - they don't render nicely in small devices - they are way off visually to all other elements of emails making it almost like a primary elements (which they aren't)

File last commit:

r3449:7c3af07c default
r4104:0ecc8449 default
Show More
release.nix
22 lines | 324 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, system ? builtins.currentSystem
, doCheck ? false
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
system;
# disable checkPhase for build
checkPhase = ''
'';
};
in {
build = enterprise_ce;
}