##// END OF EJS Templates
caches: make gevent curl connection cache friendly....
caches: make gevent curl connection cache friendly. - gevent threads needs it's own cache, and connection - added strict detection of cache problem in gevent curl

File last commit:

r2824:5ac461b5 default
r2946:193b4eb7 default
Show More
release.nix
16 lines | 222 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? true
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
pkgs;
};
in {
build = enterprise_ce;
}