dependencies: updated some of the loosely pinned deps....
dependencies: updated some of the loosely pinned deps. - pluggyto 0.9.0 - hupper to 1.5 - configparser to 3.7.3 - python-dateutil to 2.8.0
marcink -
r3509:1f314713 default
Show More
Name Size Modified Last Commit Author
/ rhodecode / templates / feed
atom_feed_entry.mako Loading ...