##// END OF EJS Templates
cache: fix overwrite of flock timeout, and improve logging.
cache: fix overwrite of flock timeout, and improve logging.

File last commit:

r2824:5ac461b5 default
r2947:21c6c394 default
Show More
release.nix
16 lines | 222 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? true
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
pkgs;
};
in {
build = enterprise_ce;
}