##// END OF EJS Templates
celery: celery 4.X support. Fixes #4169...
celery: celery 4.X support. Fixes #4169 - update tasks - enabled celerybeat to function - check and cleanup code for 4.X

File last commit:

r707:2513b44c default
r2359:246f5a4c default
Show More
node-default.nix
14 lines | 360 B | text/x-nix | NixLexer
# This file has been generated by node2nix 1.0.0. Do not edit!
{pkgs ? import <nixpkgs> {
inherit system;
}, system ? builtins.currentSystem}:
let
nodeEnv = import ./node-env.nix {
inherit (pkgs) stdenv python utillinux runCommand writeTextFile nodejs;
};
in
import ./node-packages.nix {
inherit (pkgs) fetchurl fetchgit;
inherit nodeEnv;
}