##// END OF EJS Templates
permissions: flush members of user groups permissions to clear caches....
permissions: flush members of user groups permissions to clear caches. - we could get into a state that permissions isn't changed/showed immidiatelly based on the members of user groups which permissions we change.

File last commit:

r2956:63ee4af1 default
r3153:37902585 default
Show More
release.nix
21 lines | 288 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? false
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
pkgs;
# disable checkPhase for build
checkPhase = ''
'';
};
in {
build = enterprise_ce;
}