##// END OF EJS Templates
diffs: sticky top-file bar + context aware file labels....
diffs: sticky top-file bar + context aware file labels. - when browsing diffs now we show context file path so every time you know what file diff you're seeing - block file selector on range diffs - update bower packages

File last commit:

r2956:63ee4af1 default
r3126:4c30a2d8 default
Show More
release.nix
21 lines | 288 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? false
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
pkgs;
# disable checkPhase for build
checkPhase = ''
'';
};
in {
build = enterprise_ce;
}