##// END OF EJS Templates
review-rules: allow regex syntax for more flexiblity on writing rule patterns
review-rules: allow regex syntax for more flexiblity on writing rule patterns

File last commit:

r2824:5ac461b5 default
r2877:5151caf6 default
Show More
release.nix
16 lines | 222 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? true
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
pkgs;
};
in {
build = enterprise_ce;
}