##// END OF EJS Templates
summary: move the RSS button to the right pane of repo name
summary: move the RSS button to the right pane of repo name

File last commit:

r3449:7c3af07c default
r3666:73c9ff94 new-ui
Show More
release.nix
22 lines | 324 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, system ? builtins.currentSystem
, doCheck ? false
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
system;
# disable checkPhase for build
checkPhase = ''
'';
};
in {
build = enterprise_ce;
}