##// END OF EJS Templates
ui: add arrow navigation for parent/child in changelog view....
ui: add arrow navigation for parent/child in changelog view. - allows easier to tell if we browse next/prev commit

File last commit:

r2824:5ac461b5 default
r2884:7ca400b0 default
Show More
release.nix
16 lines | 222 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? true
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
pkgs;
};
in {
build = enterprise_ce;
}