##// END OF EJS Templates
caches: new cache context managers....
caches: new cache context managers. - deprecate beaker cache completly - use new cache decorators from dogpile - use a proper per cache key invalidation

File last commit:

r2824:5ac461b5 default
r2932:9bfe4e0a default
Show More
release.nix
16 lines | 222 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? true
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
pkgs;
};
in {
build = enterprise_ce;
}