##// END OF EJS Templates
range-diff: enable hovercards for commits in range-diff.
range-diff: enable hovercards for commits in range-diff.

File last commit:

r3449:7c3af07c default
r4542:a4080f12 default
Show More
release.nix
22 lines | 324 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, system ? builtins.currentSystem
, doCheck ? false
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
system;
# disable checkPhase for build
checkPhase = ''
'';
};
in {
build = enterprise_ce;
}