##// END OF EJS Templates
security: update lastactivity when on audit logs....
security: update lastactivity when on audit logs. - The previous update on each call was to expensive and created lot of DB locks in high traffic env

File last commit:

r2824:5ac461b5 default
r2930:a5198975 default
Show More
release.nix
16 lines | 222 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? true
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
pkgs;
};
in {
build = enterprise_ce;
}