##// END OF EJS Templates
emails: set References header for threading in mail user agents even with different subjects...
emails: set References header for threading in mail user agents even with different subjects - drop template headers() function as it wasn't used, and actually had bad implementation

File last commit:

r3449:7c3af07c default
r4447:ae62a3cc default
Show More
release.nix
22 lines | 324 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, system ? builtins.currentSystem
, doCheck ? false
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
system;
# disable checkPhase for build
checkPhase = ''
'';
};
in {
build = enterprise_ce;
}