##// END OF EJS Templates
api: fixed ordering of commits in PR creation from API
api: fixed ordering of commits in PR creation from API

File last commit:

r2824:5ac461b5 default
r2870:b0c94883 default
Show More
release.nix
16 lines | 222 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? true
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
pkgs;
};
in {
build = enterprise_ce;
}