##// END OF EJS Templates
api: pull-requests fixed logic of ancestor calculation and target ref calculation based on the web view.
api: pull-requests fixed logic of ancestor calculation and target ref calculation based on the web view.

File last commit:

r2824:5ac461b5 default
r2873:d22eab3d default
Show More
release.nix
16 lines | 222 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? true
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
pkgs;
};
in {
build = enterprise_ce;
}