##// END OF EJS Templates
audit-logs: implemented full audit logs across application....
audit-logs: implemented full audit logs across application. - Fixes #5321 - Api+web actions - To be extended while we develop new features.

File last commit:

r707:2513b44c default
r1829:ff4add41 default
Show More
node-default.nix
14 lines | 360 B | text/x-nix | NixLexer
# This file has been generated by node2nix 1.0.0. Do not edit!
{pkgs ? import <nixpkgs> {
inherit system;
}, system ? builtins.currentSystem}:
let
nodeEnv = import ./node-env.nix {
inherit (pkgs) stdenv python utillinux runCommand writeTextFile nodejs;
};
in
import ./node-packages.nix {
inherit (pkgs) fetchurl fetchgit;
inherit nodeEnv;
}