##// END OF EJS Templates
tags: use get_peeled to get the peeled tag sha commit instead of...
tags: use get_peeled to get the peeled tag sha commit instead of _peeled_refs which doesn't include them all the time.

File last commit:

r34:640a4096 default
r76:0cb8cb70 default
Show More
release.nix
15 lines | 164 B | text/x-nix | NixLexer
{ pkgs ? import <nixpkgs> {}
, doCheck ? true
}:
let
vcsserver = import ./default.nix {
inherit
doCheck
pkgs;
};
in {
build = vcsserver;
}