##// END OF EJS Templates
exceptions: use python3 compatible exception handling
exceptions: use python3 compatible exception handling

File last commit:

r472:c4583ce6 default
r566:0cd102ec default
Show More
release.nix
16 lines | 214 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? true
}:
let
vcsserver = import ./default.nix {
inherit
doCheck
pkgs;
};
in {
build = vcsserver;
}