##// END OF EJS Templates
mercurial: fixed code against latest mercurial release....
mercurial: fixed code against latest mercurial release. - annotation now returns different format from version 4.4+ - demandimport has changed to module

File last commit:

r34:640a4096 default
r310:4934d096 default
Show More
release.nix
15 lines | 164 B | text/x-nix | NixLexer
{ pkgs ? import <nixpkgs> {}
, doCheck ? true
}:
let
vcsserver = import ./default.nix {
inherit
doCheck
pkgs;
};
in {
build = vcsserver;
}