##// END OF EJS Templates
git-lfs: don't store oid under repo-path....
git-lfs: don't store oid under repo-path. - using a central store allows forks to re-use the LFS blobs

File last commit:

r34:640a4096 default
r181:58195c38 default
Show More
release.nix
15 lines | 164 B | text/x-nix | NixLexer
{ pkgs ? import <nixpkgs> {}
, doCheck ? true
}:
let
vcsserver = import ./default.nix {
inherit
doCheck
pkgs;
};
in {
build = vcsserver;
}