##// END OF EJS Templates
git: allow checkout in pull command
git: allow checkout in pull command

File last commit:

r472:c4583ce6 default
r551:7ca9d712 default
Show More
release.nix
16 lines | 214 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? true
}:
let
vcsserver = import ./default.nix {
inherit
doCheck
pkgs;
};
in {
build = vcsserver;
}