##// END OF EJS Templates
svn: use more detailed logs/errors so exception_tracker can show it with details.
svn: use more detailed logs/errors so exception_tracker can show it with details.

File last commit:

r472:c4583ce6 default
r521:c9d42283 stable
Show More
release.nix
16 lines | 214 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? true
}:
let
vcsserver = import ./default.nix {
inherit
doCheck
pkgs;
};
in {
build = vcsserver;
}