##// END OF EJS Templates
Added tag v4.13.3 for changeset 628a08e6aaef
Added tag v4.13.3 for changeset 628a08e6aaef

File last commit:

r472:c4583ce6 default
r535:d1b51758 stable
Show More
release.nix
16 lines | 214 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? true
}:
let
vcsserver = import ./default.nix {
inherit
doCheck
pkgs;
};
in {
build = vcsserver;
}