##// END OF EJS Templates
exc_store: allow to specify a custom path for exception store.
exc_store: allow to specify a custom path for exception store.

File last commit:

r472:c4583ce6 default
r519:dc390e29 stable
Show More
release.nix
16 lines | 214 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? true
}:
let
vcsserver = import ./default.nix {
inherit
doCheck
pkgs;
};
in {
build = vcsserver;
}