##// END OF EJS Templates
Bug 5509 - remove \!important from css rules.
Bug 5509 - remove \!important from css rules.

File last commit:

r2956:63ee4af1 default
r3048:ec80e5e9 tip default
Show More
release.nix
21 lines | 288 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? false
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
pkgs;
# disable checkPhase for build
checkPhase = ''
'';
};
in {
build = enterprise_ce;
}