##// END OF EJS Templates
caches: turn off thread scoped caches, and allow .ini override. Thread scoped caches are only usefull for development on using pserve
caches: turn off thread scoped caches, and allow .ini override. Thread scoped caches are only usefull for development on using pserve

File last commit:

r2824:5ac461b5 default
r2935:47998ee0 default
Show More
release.nix
16 lines | 222 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? true
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
pkgs;
};
in {
build = enterprise_ce;
}