##// END OF EJS Templates
caches: enable cache TTL=30s for auth-plugins....
caches: enable cache TTL=30s for auth-plugins. - mostly due to this gives massive performance gains. - most of customers choose to use it. - svn gets *massive* boost from this.

File last commit:

r2824:5ac461b5 default
r2954:5ef9c564 default
Show More
release.nix
16 lines | 222 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? true
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
pkgs;
};
in {
build = enterprise_ce;
}