##// END OF EJS Templates
my-account: migrated left over controller functions into pyramid views....
my-account: migrated left over controller functions into pyramid views. - pull requests are now lazy loaded via dataGrid

File last commit:

r707:2513b44c default
r1892:89ddfad2 default
Show More
node-default.nix
14 lines | 360 B | text/x-nix | NixLexer
# This file has been generated by node2nix 1.0.0. Do not edit!
{pkgs ? import <nixpkgs> {
inherit system;
}, system ? builtins.currentSystem}:
let
nodeEnv = import ./node-env.nix {
inherit (pkgs) stdenv python utillinux runCommand writeTextFile nodejs;
};
in
import ./node-packages.nix {
inherit (pkgs) fetchurl fetchgit;
inherit nodeEnv;
}