##// END OF EJS Templates
css: dropped not used ie.css file. We don't suppot IE9 anyway
css: dropped not used ie.css file. We don't suppot IE9 anyway

File last commit:

r2956:63ee4af1 default
r3177:96f0f6ea default
Show More
release.nix
21 lines | 288 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? false
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
pkgs;
# disable checkPhase for build
checkPhase = ''
'';
};
in {
build = enterprise_ce;
}