##// END OF EJS Templates
core: use application wide detection of invalid bytes sent via URL/GET/POST data.
core: use application wide detection of invalid bytes sent via URL/GET/POST data.

File last commit:

r2956:63ee4af1 default
r3145:f9f61897 default
Show More
release.nix
21 lines | 288 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? false
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
pkgs;
# disable checkPhase for build
checkPhase = ''
'';
};
in {
build = enterprise_ce;
}