##// END OF EJS Templates
core: handle bogus GET params so we don't crash on translate subscriber.
core: handle bogus GET params so we don't crash on translate subscriber.

File last commit:

r2956:63ee4af1 default
r3132:fb303e8b default
Show More
release.nix
21 lines | 288 B | text/x-nix | NixLexer
# This file defines how to "build" for packaging.
{ pkgs ? import <nixpkgs> {}
, doCheck ? false
}:
let
enterprise_ce = import ./default.nix {
inherit
doCheck
pkgs;
# disable checkPhase for build
checkPhase = ''
'';
};
in {
build = enterprise_ce;
}