##// END OF EJS Templates
Updated python version requirement to 2.3
vivainio -
r94:c85c4d9e
parent child
Show More
@@ -24,7 +24,7 IPython runs under (as far as the Windows family is concerned):
24
24
25 - CygWin environments should work, they are basically Posix.
25 - CygWin environments should work, they are basically Posix.
26
26
27 It needs Python 2.2 or newer.
27 It needs Python 2.3 or newer.
28
28
29
29
30 Installation
30 Installation
General Comments 0
You need to be logged in to leave comments. Login now